PostScript

-- compatible with WinEdt version(s) 10, 9, 8 --

Description

This package will install highlighting settings for PostScript (PS and EPS) and PDF files.

Installation

Open the macro file Install.edt in WinEdt, and execute it by choosing Macros | Execute Current Macro.

Uninstallation

Open the macro file Uninstall.edt in WinEdt (also available in %b\Uninstall\PostScript folder), and then execute it by choosing Macros | Execute Current Macro.

Download

For WinEdt 8.2, 9.x:   PostScript_9.zip

For WinEdt 10.x:   PostScript_10.zip


Package contributed by Bernard Alfonsi <bernard.alfonsi@free.fr>